SatDream

Общие вопросы => LNBs,DiSEQs & Dishes => Тема начата: ravip от Марта 25, 2011, 05:34:49 pm



Название: Проблема С конвертором
Отправлено: ravip от Марта 25, 2011, 05:34:49 pm
Помогите пожалуйста,кто сталкивался   Установлено 4 ресивера Humax VA-4SD  На одну антену  конвертор circular quad на 4 выхода
не работает один ресивер. Пишет что нет сигнала.


Название: Re: Проблема С конвертором
Отправлено: jodas от Марта 25, 2011, 05:37:45 pm
а если этот ресивер поменять с другим, который без проблем работает?


Название: Re: Проблема С конвертором
Отправлено: ravip от Марта 25, 2011, 05:39:33 pm
Пробовал ресивер на другом выходе работает отлично.


Название: Re: Проблема С конвертором
Отправлено: jodas от Марта 25, 2011, 05:42:27 pm
Значит проверить кабель, соединения, контакты, если с ним все ОК, то менять конвертер.


Название: Re: Проблема С конвертором
Отправлено: ravip от Марта 25, 2011, 05:50:52 pm
СПАСИБО  сейчас попробую....


Название: Re: Проблема С конвертором
Отправлено: keha1 от Июня 04, 2017, 07:26:39 am
Что-бы не плодить одинаковых вопросов,задам сдесь в старой теме. Практически аналогичная проблема,толко голова 2 выхода, не работает большая часть вертикали на одном ресивере,ставлю другой на этот же выход все пашет,меняю голову с одним выходом работают все ресиверы,так что кабель и контакты отпадают,напряжение померить не чем,но тож сомнения берут,тогда-бы уж вся вертикаль не работала бы,да и на другой голове тоже,всю голову сломал,может еще какие будут соображения.